<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_5306 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Impfungen retten Leben &#8211; nicht nur bei Corona &#8211; AMREF Deutschland</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland &raquo; Feed" href="https://amrefgermany.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland &raquo; Kommentar-Feed" href="https://amrefgermany.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland &raquo; Impfungen retten Leben &#8211; nicht nur bei Corona Kommentar-Feed" href="https://amrefgermany.de/vernachlaessigte-kinderkrankheiten-impfen/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script data-borlabs-script-blocker-id='gawp' data-borlabs-script-blocker-src="//www.googletagmanager.com/gtag/js?id=UA-18391297-1"  type="text/template" data-cfasync="false"></script>
			<script data-borlabs-script-blocker-id='gawp' type="text/template" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-18391297-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-18391297-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amrefgermany.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/grid.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/base.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/layout.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://amrefgermany.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://amrefgermany.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amrefgermany.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://amrefgermany.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/shortcodes.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://amrefgermany.de/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://amrefgermany.de/wp-content/uploads/dynamic_avia/enfold.css?ver=5ff5d885db65a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/custom.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://amrefgermany.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.22-31' type='text/css' media='all' />
<script type='text/javascript' src='https://amrefgermany.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script data-borlabs-script-blocker-id='gawp' type='text/template'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/amrefgermany.de","hash_tracking":"false","ua":"UA-18391297-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-compat.js?ver=4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"amrefgermany.de","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJnYXdwIik7PC9zY3JpcHQ+"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.22'></script>
<link rel='https://api.w.org/' href='https://amrefgermany.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amrefgermany.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amrefgermany.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impfstrukturen in Afrika' href='https://amrefgermany.de/corona-afrika-impfstrukturen/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://amrefgermany.de/vernachlaessigte-kinderkrankheiten-impfen/" />
<link rel='shortlink' href='https://amrefgermany.de/?p=5306' />
<link rel="alternate" type="application/json+oembed" href="https://amrefgermany.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famrefgermany.de%2Fvernachlaessigte-kinderkrankheiten-impfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amrefgermany.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famrefgermany.de%2Fvernachlaessigte-kinderkrankheiten-impfen%2F&#038;format=xml" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland RSS2 Feed" href="https://amrefgermany.de/feed/" />
<link rel="pingback" href="https://amrefgermany.de/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:100px; } 
</style>
<!--[if lt IE 9]><script src="https://amrefgermany.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://amrefgermany.de/wp-content/uploads/2020/02/favicon.gif" type="image/gif">
  <meta name="google-site-verification" content="rZmVtnlgJdVn7ZfGpjPLvDcw5Je3M261POq3KkZXAfU">
  <style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'justice'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.eot');
src: url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.eot?#iefix') format('embedded-opentype'), 
url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.woff') format('woff'), 
url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.ttf') format('truetype'), 
url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.svg#justice') format('svg');
} #top .avia-font-justice, body .avia-font-justice, html body [data-av_iconfont='justice']:before{ font-family: 'justice'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.6.3.1
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
ML:256-PU:52-PLA:14
WP:5.4.4
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:12
-->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-5306 single-format-standard  rtl_columns stretched helvetica-websave helvetica no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://amrefgermany.de/'><img height='100' width='300' src='https://amrefgermany.de/wp-content/uploads/2020/09/AMREF_Logo_RGB_aufweiss-wenig-Rand-300x180.jpg' alt='AMREF Deutschland' title='' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">INFORMIEREN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/aktuelles/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/aktuelles/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span></a></li>
		<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/presse/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Presse</span></a></li>
		<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/downloads/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Downloads</span></a></li>
	</ul>
</li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/themen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Themen</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Themen</span></a></li>
		<li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/gesundheit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gesundheitsversorgung</span></a></li>
		<li id="menu-item-1545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/wash/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wasser &#038; Hygiene</span></a></li>
		<li id="menu-item-1551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/ausbildung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ausbildung</span></a></li>
		<li id="menu-item-1548" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/ernaehrung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ernährung</span></a></li>
		<li id="menu-item-4345" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://amrefgermany.de/corona-stoppen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Coronakrise</span></a></li>
	</ul>
</li>
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/projektlaender/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Projektländer</span></a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/ueber-uns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Über uns</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Über uns</span></a></li>
		<li id="menu-item-4320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/warum-amref/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Warum Amref</span></a></li>
		<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/unsere-geschichte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Unsere Geschichte</span></a></li>
		<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/mission-vision/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Mission &#038; Vision</span></a></li>
		<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/vereinsorgane/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vereinsorgane</span></a></li>
		<li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/partner/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Partner &#038; Förderer</span></a></li>
		<li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/prominente-helfen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Prominente helfen</span></a></li>
		<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/jobs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span></a></li>
	</ul>
</li>
	<li id="menu-item-957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Transparenz &#038; Wirkung</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Transparenz &#038; Wirkung</span></a></li>
		<li id="menu-item-1574" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/jahresberichte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jahresberichte</span></a></li>
		<li id="menu-item-1577" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/finanzen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Finanzen</span></a></li>
		<li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/wirkungsmessung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wirkungsmessung</span></a></li>
	</ul>
</li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/touristenmitgliedschaft/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Afrika-Reisende</span></a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">UNTERSTÜTZEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/unterstuetzen/uebersicht-spenden/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Für Privatpersonen</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/spenden/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jetzt Spenden</span></a></li>
		<li id="menu-item-5078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/dauerspende/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Regelmäßig helfen</span></a></li>
		<li id="menu-item-5097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Anlassspenden</span></a>
		<ul class="sub-menu">
			<li id="menu-item-5090" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/anlassspenden/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Übersicht Anlassspenden</span></a></li>
			<li id="menu-item-3911" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/uebersicht-spenden/geschenkspende/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geschenkspende</span></a></li>
			<li id="menu-item-5091" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/uebersicht-spenden/spendenaktionen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Spendenaktionen</span></a></li>
			<li id="menu-item-2058" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/uebersicht-spenden/testamentsspende/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Testamentsspende</span></a></li>
			<li id="menu-item-2057" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/uebersicht-spenden/spenden-shopping/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Spenden-Shopping</span></a></li>
			<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/uebersicht-spenden/geldauflagen-bussgelder/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geldauflagen &#038; Bußgelder</span></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-2485" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-unternehmen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Für Unternehmen</span></a></li>
	<li id="menu-item-2462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/warum-amref/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Warum Amref</span></a></li>
</ul>
</li>
<li id="menu-item-1235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://amrefgermany.de/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">KONTAKT</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://amrefgermany.de/newsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">NEWSLETTER</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-5"><a href="https://amrefgermany.de/spenden/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">JETZT SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Suche" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://amrefgermany.de/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav><div id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><span id="small" class="menu-item menu-item-type-post_type menu-item-object-page page_item page-item-940 current_page_item av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-6 current-menu-item"><a href="/spenden/#top" itemprop="url" style="font-size: 15px;   font-weight: bold;"><span class="avia-menu-text">JETZT SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"></span></span></a></span>

<span id="verysmall" class="menu-item menu-item-type-post_type menu-item-object-page page_item page-item-940 current_page_item av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-6 current-menu-item"><a href="/spenden/#top" itemprop="url" style="font-size: 15px;   font-weight: bold;"><span class="avia-menu-text"> SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"></span></span></a></span></div></div></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='100'>

	<div id='av_section_1'  class='avia-section main_color avia-section-default avia-no-border-styling avia-full-stretch avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first   av-small-hide av-mini-hide av-minimum-height av-minimum-height-25  container_wrap fullsize' style='background-repeat: no-repeat; background-image: url(https://amrefgermany.de/wp-content/uploads/2021/02/Picture-079-scaled-e1613646968611-1210x423.jpg);background-attachment: scroll; background-position: bottom center;  '  data-section-bg-repeat='stretch' data-av_minimum_height_pc='25'><div class='container' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-5306'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_three_fifth  av-animated-generic bottom-to-top  flex_column_div first  avia-builder-el-1  avia-builder-el-no-sibling  mainpage-caption " style='margin-top:200px; margin-bottom:0px; background: rgba(255,255,255,0.5); padding:20px; background-color:rgba(255,255,255,0.5); border-radius:0px; '><div  style='padding-bottom:0px; ' class='av-special-heading av-special-heading-h1  blockquote modern-quote modern-centered  avia-builder-el-2  avia-builder-el-no-sibling  '><h1 class='av-special-heading-tag '  itemprop="headline"  > <b style="color:black;">Impfen gegen vernachlässige Kinderkrankheiten</b></h1><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div></div>

</div></div></main><!-- close content main element --></div></div><div id='av_section_2'  class='avia-section main_color avia-section-default avia-no-border-styling avia-full-stretch avia-bg-style-scroll  avia-builder-el-3  el_after_av_section  el_before_av_textblock   av-desktop-hide av-medium-hide av-minimum-height av-minimum-height-25  container_wrap fullsize' style='background-repeat: no-repeat; background-image: url(https://amrefgermany.de/wp-content/uploads/2021/02/Picture-079-scaled-e1613646968611-1210x423.jpg);background-attachment: scroll; background-position: bottom center;  '  data-section-bg-repeat='stretch' data-av_minimum_height_pc='25'><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-5306'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_two_fifth  av-animated-generic bottom-to-top  flex_column_div first  avia-builder-el-4  avia-builder-el-no-sibling  mainpage-caption " style='margin-top:200px; margin-bottom:0px; background: rgba(255,255,255,0.5); padding:20px; background-color:rgba(255,255,255,0.5); border-radius:0px; '><div  style='padding-bottom:0px; ' class='av-special-heading av-special-heading-h1  blockquote modern-quote modern-centered  avia-builder-el-5  avia-builder-el-no-sibling  '><h1 class='av-special-heading-tag '  itemprop="headline"  > <b style="color:black;">Impfen gegen vernach-lässige Kinder-krankheiten</b></h1><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div></div>
</div></div></div><!-- close content main div --></div></div><div id='after_section_2'  class='main_color av_default_container_wrap container_wrap fullsize' style=' '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-5306'><div class='entry-content-wrapper clearfix'>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p>Während die ganze Welt sehnsüchtig auf die Covid19-Impfstoffe wartet, werden in vielen Regionen Afrikas andere überlebenswichtige Impfungen vernachlässigt. Dem müssen wir uns mit aller Kraft entgegenstemmen, um eine weitere Gesundheitskatastrophe  zu verhindern.</p>
</div></section>
</div></div></div><!-- close content main div --></div></div><div id='av_section_3'  class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-7  el_after_av_textblock  el_before_av_section   container_wrap fullsize' style=' '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-5306'><div class='entry-content-wrapper clearfix'>
<div  style='padding-bottom:10px; ' class='av-special-heading av-special-heading-h2  blockquote modern-quote  avia-builder-el-8  el_before_av_one_fifth  avia-builder-el-first  '><h2 class='av-special-heading-tag '  itemprop="headline"  ><b>Impfungen retten Leben &#8211; nicht nur bei Corona</b></h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<div class="flex_column av_one_fifth  av-animated-generic bottom-to-top  flex_column_div av-zero-column-padding first  avia-builder-el-9  el_after_av_heading  el_before_av_two_third  " style='border-radius:0px; '><div  class='avia-image-container  av-styling-    avia-builder-el-10  avia-builder-el-no-sibling  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2021/03/M8A6871-200x300.jpg' alt='' title='_M8A6871' height="300" width="200"  itemprop="thumbnailUrl"  /></div></div></div></div><div class="flex_column av_two_third  av-animated-generic bottom-to-top  flex_column_div av-zero-column-padding   avia-builder-el-11  el_after_av_one_fifth  el_before_av_button_big  avia-builder-el-last  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><h3 class="null"></h3>
<p>Wenn wir nach Afrika schauen, dann sind die direkten gesundheitlichen Folgen des Virus nur der Anfang. Auch vermeidbare Kinderkrankheiten befinden sich wieder auf dem Vormarsch. Nationale Impfprogramme werden in vielen afrikanischen Ländern derzeit aufgrund des Fokus auf Covid-19 vernachlässigt. Außerdem hält die Angst vor der Ansteckung mit dem Corona-Virus hält besonders in ländlichen Regionen Afrikas viele Menschen davon ab, Gesundheitseinrichtungen zu besuchen. So auch in Südafrika:</p>
<p>„<em>Die Impfung gegen Kinderkrankheiten scheint den Müttern in der </em><em>Not einfach weniger wichtig, als der Schutz vor der Ansteckung </em><em>mit dem Corona-Virus. Das ist verständlich, aber gefährlich</em>“, so Ian Lester, unser lokaler Partner.</p>
</div></section></div><div  class='avia-button-wrap avia-button-center  avia-builder-el-13  el_after_av_two_third  avia-builder-el-last ' ><a href='https://amrefgermany.de/spenden/' class='avia-button avia-button-fullwidth   avia-icon_select-yes-left-icon avia-color-theme-color '  style='color:#ffffff; ' ><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' >Jetzt helfen</span><span class='avia_button_background avia-button avia-button-fullwidth avia-color-theme-color' ></span></a></div>

</div></div></div><!-- close content main div --></div></div><div id='av_section_4'  class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-14  el_after_av_section  el_before_av_section   container_wrap fullsize' style=' '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-5306'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_two_third  av-animated-generic bottom-to-top  flex_column_div av-zero-column-padding first  avia-builder-el-15  el_before_av_one_third  avia-builder-el-first  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><h3 class="null"></h3>
<p>Kinder möglichst schnell wieder mit den nötigen Impfungen zu versorgen ohne sie und ihre Familien dabei dem Risiko einer Corona-Infektion auszusetzen, ist deshalb ein zentrales Vorhaben. Weil 59.3 % der Bevölkerung im südlichen Afrika in ländlichen Regionen leben, ist es dabei besonders wichtig, Wege zu finden, dezentrales Impfen zu ermöglichen.</p>
<p>Aber wie können wir die Menschen im ländlichen Raum vor dem Hintergrund der Corona-Pandemie wieder verlässlich und effektiv in Impfpläne integrieren? Auch im Hinblick auf die kommenden Corona-Impfungen.</p>
</div></section></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_div av-zero-column-padding   avia-builder-el-17  el_after_av_two_third  el_before_av_heading  " style='border-radius:0px; '><div  class='avia-image-container  av-styling-    avia-builder-el-18  el_before_av_textblock  avia-builder-el-first  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2021/03/KinderwartenaufImpfung-vorCorona_2-e1614840927289-300x216.jpg' alt='' title='KinderwartenaufImpfung-vorCorona_2' height="216" width="300"  itemprop="thumbnailUrl"  /></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '  style='font-size:10px; '  itemprop="text" ><p style="text-align: center;">Kinder warten auf ihre Impfung (vor Covid-19)</p>
</div></section></div><div  style='padding-bottom:10px; ' class='av-special-heading av-special-heading-h2  blockquote modern-quote  avia-builder-el-20  el_after_av_one_third  el_before_av_textblock  '><h2 class='av-special-heading-tag '  itemprop="headline"  ><b>WO UND WIE WIR HELFEN</b></h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p><strong>„Wir bringen Gesundheitsversorgung zum Patienten, nicht den Patienten zur Gesundheitsversorgung.“</strong></p>
<p>Kein afrikanisches Land hat so viele Corona-Tote wie Südafrika, jetzt kämpft das Land auch noch mit einer hochansteckenden Mutation des Virus. Nelspruit (auch Mbombela) im Nordosten Südafrikas ist eine vernachlässigte ländliche Region mit schlechter Gesundheitsinfrastruktur. Die Mutter-Kind-Sterblichkeit ist hier besonders hoch und die Gesundheitslage von Kindern und Familien verschärft sich durch die Vernachlässigung wichtiger Impfungen infolge der Corona-Pandemie weiter.</p>
<p>Um unsere Hilfe dort ankommen zu lassen, wo sie am dringendsten benötigt wird, ist es sinnvoll mit bereits vor Ort existierenden Strukturen und Organisationen zusammenzuarbeiten. So wird eine etablierte lokale Gesundheitseinrichtung die zentrale Lagerung der Impfstoffe übernehmen. Von dort ausgehend brechen <strong>mobile Impfteams</strong> in die Dörfer auf, um vor Ort zu impfen. Hierfür stehen <strong>mobile Kliniken</strong> in Form eines kleinen Vans und „<strong>Kühlrucksäcke</strong>“ zur Verfügung. Mit dabei ist geschultes medizinisches Personal zur Durchführung der Impfungen sowie administratives Personal, das mithilfe digitaler Dokumentation und Vernetzung die korrekte und transparente Impfdokumentation sicherstellt. Zudem wird durch <strong>Aufklärungskampagnen</strong> die Impfakzeptanz erhöht.</p>
<p>In der <strong>ersten Projektphase</strong> wird auf die durch die Corona-Pandemie vernachlässigten Kinderimpfungen (Masern, Mumps, Röteln, Polio etc.) fokussiert. Die hierbei etablierten Strukturen können dann in der <strong>zweiten Projektphase </strong>bei der zügigen Umsetzung von Covid-19 Impfungen helfen, sobald diese zur Verfügung steht.</p>
</div></section>
<div  class='avia-button-wrap avia-button-center  avia-builder-el-22  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/spenden/' class='avia-button avia-button-fullwidth   avia-icon_select-yes-left-icon avia-color-theme-color '  style='color:#ffffff; ' ><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' >Unterstützen Sie das Projekt mit Ihrer Spende</span><span class='avia_button_background avia-button avia-button-fullwidth avia-color-theme-color' ></span></a></div>
</div></div></div><!-- close content main div --></div></div><div id='av_section_5'  class='avia-section main_color avia-section-small avia-no-border-styling avia-bg-style-scroll  avia-builder-el-23  el_after_av_section  avia-builder-el-last   container_wrap fullsize' style='background-color: #fcfcfc;  '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-5306'><div class='entry-content-wrapper clearfix'>
<div class='flex_column_table av-equal-height-column-flextable -flextable' ><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle first  avia-builder-el-24  el_before_av_one_third  avia-builder-el-first  " style='padding:20px; border-radius:0px; '></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-25  el_after_av_one_third  el_before_av_one_third  " style='padding:20px; border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>&#8212;</strong></p>
<p style="text-align: center;"><strong>Das könnte Sie auch interessieren:</strong></p>
</div></section></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-27  el_after_av_one_third  el_before_av_one_third  " style='padding:20px; border-radius:0px; '></div></div><!--close column table wrapper. Autoclose: 1 --><div class='flex_column_table av-equal-height-column-flextable -flextable' ><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle first  avia-builder-el-28  el_after_av_one_third  el_before_av_one_third  column-top-margin" style='padding:20px; border-radius:0px; '><div  style='height:15px' class='hr hr-invisible   avia-builder-el-29  el_before_av_image  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-  av-has-copyright av-copyright-icon-reveal   avia-builder-el-30  el_after_av_hr  el_before_av_hr  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/DSCF8540Copyright-Chilo-Oostergetel-180x180.jpg' alt='mutter-kind-gesundheit' title='mutter-kind02' height="180" width="180"  itemprop="thumbnailUrl"  /></div><small class='avia-copyright'>© Chilo Oostergetel </small></div></div>
<div  style='height:5px' class='hr hr-invisible   avia-builder-el-31  el_after_av_image  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>Mutter-Kind-Gesundheit</strong></p>
<p style="text-align: center;">Lesen Sie über weitere Projekte zur Verbesserung der Mutter-Kind-Gesundheit</p>
</div></section>
<div  class='avia-button-wrap avia-button-left  avia-builder-el-33  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/informieren/themen/gesundheit/mutter-kind-gesundheit/'  class='avia-button   avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left '   ><span class='avia_iconbox_title' >Mehr erfahren</span></a></div></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-34  el_after_av_one_third  el_before_av_one_third  column-top-margin" style='padding:20px; border-radius:0px; '><div  style='height:15px' class='hr hr-invisible   avia-builder-el-35  el_before_av_image  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-  av-has-copyright av-copyright-icon-reveal   avia-builder-el-36  el_after_av_hr  el_before_av_hr  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/Girls-who-went-through-ARP-_1_-scaled-e1579252093908-180x180.jpg' alt='Mädchen begehen alternative Initiationsriten ohne Genitalverstümmelung Amref Afrika' title='Maedchen-ARP-Amref-01' height="180" width="180"  itemprop="thumbnailUrl"  /></div><small class='avia-copyright'>© Maureen Cherongis</small></div></div>
<div  style='height:5px' class='hr hr-invisible   avia-builder-el-37  el_after_av_image  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>Stop the Cut</strong></p>
<p style="text-align: center;">Wie Amref Mädchen vor Beschneidung schützt.</p>
</div></section>
<div  class='avia-button-wrap avia-button-left  avia-builder-el-39  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/informieren/themen/ausbildung/beschneidung-stoppen/'  class='avia-button av-icon-on-hover  avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left '   ><span class='avia_iconbox_title' >Mehr erfahren</span></a></div></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-40  el_after_av_one_third  avia-builder-el-last  column-top-margin" style='padding:20px; border-radius:0px; '><div  style='height:15px' class='hr hr-invisible   avia-builder-el-41  el_before_av_image  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-  av-has-copyright av-copyright-icon-reveal   avia-builder-el-42  el_after_av_hr  el_before_av_hr  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/IMG_6773-scaled-e1579879031817-180x180.jpg' alt='Krankenschwester-Ausbildung-Amref-01' title='Krankenschwester-Ausbildung-Amref-01' height="180" width="180"  itemprop="thumbnailUrl"  /></div><small class='avia-copyright'>© Sam Vox</small></div></div>
<div  style='height:5px' class='hr hr-invisible   avia-builder-el-43  el_after_av_image  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>Ausbildung von Gesundheitspersonal</strong></p>
<p style="text-align: center;">Mit Ausbildung Infrastruktur stärken.</p>
</div></section>
<div  class='avia-button-wrap avia-button-left  avia-builder-el-45  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/informieren/themen/ausbildung/'  class='avia-button av-icon-on-hover  avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left '   ><span class='avia_iconbox_title' >Mehr erfahren</span></a></div></div></div><!--close column table wrapper. Autoclose: 1 -->
</p>
</div></div></div><!-- close content main div --> <!-- section close by builder template -->		</div><!--end builder template--></div><!-- close default .container_wrap element -->		<div id='av-layout-grid-1'  class='av-layout-grid-container entry-content-wrapper main_color av-flex-cells     avia-builder-el-0  avia-builder-el-no-sibling  container_wrap fullsize' style=' '  >
<div class="flex_cell no_margin av_one_half  avia-builder-el-1  el_before_av_cell_one_half  avia-builder-el-first   " style='background: #7e7e7e; vertical-align:top; padding:20px 20px 20px 80px ; background-color:#7e7e7e; '><div class='flex_cell_inner' >
<div  style='height:1px; margin-top:-15px'  class='hr hr-invisible   avia-builder-el-2  el_before_av_one_half  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_half  flex_column_div av-zero-column-padding first  avia-builder-el-3  el_after_av_hr  el_before_av_one_half  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:22px; color:#ffffff; '  itemprop="text" ><p>INFORMIEREN</p>
</div></section>
<div  style='height:1px; margin-top:-25px'  class='hr hr-invisible   avia-builder-el-5  el_after_av_textblock  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:16px; color:#ffffff; '  itemprop="text" ><p><a href="/aktuelles/">AKTUELLES</a><br />
<a href="/themen/">THEMEN</a><br />
<a href="/projektlaender/">PROJEKTLÄNDER</a><br />
<a href="/ueber-uns/">ÜBER UNS</a><br />
<a href="/transparenz-wirkung/">TRANSPARENZ &#038; WIRKUNG</a></p>
</div></section>
<div  class='avia-image-container  av-styling-    avia-builder-el-7  el_after_av_textblock  el_before_av_image  avia-align-left '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/DZI-Spendensiegel-Amref03-1-e1580502604192.jpg' alt='' title='DZI-Spendensiegel-Amref03' height="180" width="150"  itemprop="thumbnailUrl"  /></div></div></div>
<div  class='avia-image-container  av-styling-    avia-builder-el-8  el_after_av_image  avia-builder-el-last  avia-align-left '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/Gates_Award_Logo-300x84.jpeg' alt='' title='Gates_Award_Logo' height="84" width="300"  itemprop="thumbnailUrl"  /></div></div></div></div><div class="flex_column av_one_half  flex_column_div av-zero-column-padding   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:22px; color:#ffffff; '  itemprop="text" ><p>UNTERSTÜTZEN</p>
</div></section>
<div  style='height:1px; margin-top:-25px'  class='hr hr-invisible   avia-builder-el-11  el_after_av_textblock  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:16px; color:#ffffff; '  itemprop="text" ><p><a href="/unterstuetzen/fuer-privatpersonen/">FÜR PRIVATPERSONEN</a><br />
<a href="/unterstuetzen/fuer-unternehmen/">FÜR UNTERNEHMEN</a><br />
<a href="/unterstuetzen/warum-amref/">WARUM AMREF</a></p>
</div></section>
<div  style='height:25px' class='hr hr-invisible   avia-builder-el-13  el_after_av_textblock  el_before_av_image '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-    avia-builder-el-14  el_after_av_hr  avia-builder-el-last  avia-align-left '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/10/AMREF_Logo_RGB_aufgreige-300x195.png' alt='' title='AMREF_Logo_RGB_aufgreige' height="195" width="300"  itemprop="thumbnailUrl"  /></div></div></div></div></div></div><div class="flex_cell no_margin av_one_half  avia-builder-el-15  el_after_av_cell_one_half  avia-builder-el-last   " style='background: #7e7e7e; vertical-align:top; padding:20px 80px 20px 20px ; background-color:#7e7e7e; '><div class='flex_cell_inner' >
<div  style='height:1px; margin-top:-15px'  class='hr hr-invisible   avia-builder-el-16  el_before_av_one_full  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_full  flex_column_div av-zero-column-padding first  avia-builder-el-17  el_after_av_hr  el_before_av_hr  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:20px; color:#ffffff; '  itemprop="text" ><p style="text-align: left;"><a href="/impressum/">Impressum</a>   <a href="/datenschutz/">Datenschutz</a>   <a href="/newsletter/">Newsletter</a>   <a href="/spenden/">Jetzt Spenden</a></p>
</div></section></div><div  style='height:15px' class='hr hr-invisible   avia-builder-el-19  el_after_av_one_full  el_before_av_one_half '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_half  flex_column_div av-zero-column-padding first  avia-builder-el-20  el_after_av_hr  el_before_av_one_half  " style='border-radius:0px; '><div  class='avia-buttonrow-wrap avia-buttonrow-left   avia-builder-el-21  avia-builder-el-no-sibling '>
<a href='https://www.facebook.com/amrefgermany/' data-avia-tooltip='Facebook' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
<a href='https://www.instagram.com/amrefgermany/' data-avia-tooltip='Instagram' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
<a href='https://twitter.com/amrefgermany' data-avia-tooltip='Twitter' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
<a href='https://www.youtube.com/AmrefGermany' data-avia-tooltip='YouTube' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
</div></div><div class="flex_column av_one_half  flex_column_div av-zero-column-padding   avia-builder-el-22  el_after_av_one_half  el_before_av_hr  " style='border-radius:0px; '><div  style='height:1px; margin-top:-10px'  class='hr hr-invisible   avia-builder-el-23  el_before_av_textblock  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:14px; color:#ffffff; '  itemprop="text" ><p><b>UNSER SPENDENKONTO:<br />
</b>AMREF Deutschland e.V.<br />
Hypovereinsbank München<br />
IBAN:DE09700202700000329488<br />
BIC: HYVEDEMMXXX</p>
</div></section></div><div  style='height:1px; margin-top:-5px'  class='hr hr-invisible   avia-builder-el-25  el_after_av_one_half  el_before_av_one_half '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_half  flex_column_div av-zero-column-padding first  avia-builder-el-26  el_after_av_hr  el_before_av_one_half  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:14px; color:#ffffff; '  itemprop="text" ><p>AMREF Deutschland, Gesellschaft<br />
für Medizin und Forschung in Afrika e.V.<br />
ist als eingetragene gemeinnützige<br />
Organisation von der Körper-<br />
schaft- und Gewerbesteuer<br />
befreit.</p>
<p>Steuernummer 143/210/40323</p>
<p>© 2021 AMREF Deutschland e.V.</p>
</div></section></div><div class="flex_column av_one_half  flex_column_div av-zero-column-padding   avia-builder-el-28  el_after_av_one_half  avia-builder-el-last  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:14px; color:#ffffff; '  itemprop="text" ><p><a href="/kontakt/"><b>KONTAKT</b></a><b>:<br />
</b>AMREF Deutschland<br />
Geschäftsstelle Berlin<br />
Brunnenstraße 185, Hof 2<br />
10119 Berlin<br />
<b>Tel</b><b>:</b> +49 30 288 733 81<br />
<b>Mail:</b> office[at]amrefgermany.de</p>
</div></section></div></div></div></div>
		</div><!--end builder template--></div><!-- close default .container_wrap element -->


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://amrefgermany.de/corona-afrika-impfstrukturen/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Impfstrukturen in Afrika</span>            <span class='entry-image'><img width="80" height="80" src="https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-80x80.jpg 80w, https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-300x296.jpg 300w, https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-768x759.jpg 768w, https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-36x36.jpg 36w, https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-180x180.jpg 180w, https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370-705x696.jpg 705w, https://amrefgermany.de/wp-content/uploads/2021/02/0J0A7458-e1613563111370.jpg 810w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://amrefgermany.de/wp-admin/admin-ajax.php";
</script>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://amrefgermany.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://amrefgermany.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://amrefgermany.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/shortcodes.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/amrefgermany.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/amrefgermany.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInUp","animationOut":"flipOutY","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"amrefgermany.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/amrefgermany.de\/datenschutz\/","https:\/\/amrefgermany.de\/impressum\/"],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"xyz"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.22'></script>
<script type='text/javascript'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: amrefgermany.de @ 2021-03-06 17:18:26 by W3 Total Cache
-->