<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_4929 av-cookies-consent-show-message-bar av-cookies-needs-opt-in av-cookies-user-needs-accept-button avia-cookie-check-browser-settings av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>AMREF GESCHENKSPENDE &#8211; AMREF Deutschland</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland &raquo; Feed" href="https://amrefgermany.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland &raquo; Kommentar-Feed" href="https://amrefgermany.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland &raquo; AMREF GESCHENKSPENDE Kommentar-Feed" href="https://amrefgermany.de/amref-geschenkspende/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.3';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18391297-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-18391297-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amrefgermany.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/grid.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/base.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/layout.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://amrefgermany.de/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://amrefgermany.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amrefgermany.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://amrefgermany.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/shortcodes.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://amrefgermany.de/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.6.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://amrefgermany.de/wp-content/uploads/dynamic_avia/enfold.css?ver=5f6b075eae561' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/custom.css?ver=4.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://amrefgermany.de/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.6.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://amrefgermany.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/amrefgermany.de","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-compat.js?ver=4.6.3.1'></script>
<link rel='https://api.w.org/' href='https://amrefgermany.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amrefgermany.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amrefgermany.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#NoCutForXmas' href='https://amrefgermany.de/nocutforxmas/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://amrefgermany.de/amref-geschenkspende/" />
<link rel='shortlink' href='https://amrefgermany.de/?p=4929' />
<link rel="alternate" type="application/json+oembed" href="https://amrefgermany.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famrefgermany.de%2Famref-geschenkspende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amrefgermany.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famrefgermany.de%2Famref-geschenkspende%2F&#038;format=xml" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="AMREF Deutschland RSS2 Feed" href="https://amrefgermany.de/feed/" />
<link rel="pingback" href="https://amrefgermany.de/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:100px; line-height: 100px; }
 .html_top_nav_header .av-logo-container{ height:100px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:100px; } 
</style>
<!--[if lt IE 9]><script src="https://amrefgermany.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://amrefgermany.de/wp-content/uploads/2020/02/favicon.gif" type="image/gif">
  <meta name="google-site-verification" content="rZmVtnlgJdVn7ZfGpjPLvDcw5Je3M261POq3KkZXAfU">
  <style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'justice'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.eot');
src: url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.eot?#iefix') format('embedded-opentype'), 
url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.woff') format('woff'), 
url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.ttf') format('truetype'), 
url('https://amrefgermany.de/wp-content/uploads/avia_fonts/justice/justice.svg#justice') format('svg');
} #top .avia-font-justice, body .avia-font-justice, html body [data-av_iconfont='justice']:before{ font-family: 'justice'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.6.3.1
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
ML:256-PU:50-PLA:13
WP:5.4.4
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:11
-->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-4929 single-format-standard  rtl_columns stretched helvetica-websave helvetica no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://amrefgermany.de/'><img height='100' width='300' src='https://amrefgermany.de/wp-content/uploads/2020/09/AMREF_Logo_RGB_aufweiss-wenig-Rand-300x180.jpg' alt='AMREF Deutschland' title='' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">INFORMIEREN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/aktuelles/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3436" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/aktuelles/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktuelles</span></a></li>
		<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/presse/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Presse</span></a></li>
		<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/downloads/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Downloads</span></a></li>
	</ul>
</li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/themen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Themen</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Themen</span></a></li>
		<li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/gesundheit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gesundheitsversorgung</span></a></li>
		<li id="menu-item-1545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/wash/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wasser &#038; Hygiene</span></a></li>
		<li id="menu-item-1551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/ausbildung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ausbildung</span></a></li>
		<li id="menu-item-1548" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/themen/ernaehrung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ernährung</span></a></li>
		<li id="menu-item-4345" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://amrefgermany.de/corona-stoppen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Coronakrise</span></a></li>
	</ul>
</li>
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/projektlaender/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Projektländer</span></a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/ueber-uns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Über uns</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Über uns</span></a></li>
		<li id="menu-item-4320" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/warum-amref/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Warum Amref</span></a></li>
		<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/unsere-geschichte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Unsere Geschichte</span></a></li>
		<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/mission-vision/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Mission &#038; Vision</span></a></li>
		<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/vereinsorgane/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vereinsorgane</span></a></li>
		<li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/partner/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Partner &#038; Förderer</span></a></li>
		<li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/prominente-helfen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Prominente helfen</span></a></li>
		<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/ueber-uns/jobs/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jobs</span></a></li>
	</ul>
</li>
	<li id="menu-item-957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Transparenz &#038; Wirkung</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Transparenz &#038; Wirkung</span></a></li>
		<li id="menu-item-1574" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/jahresberichte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jahresberichte</span></a></li>
		<li id="menu-item-1577" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/finanzen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Finanzen</span></a></li>
		<li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/informieren/transparenz-wirkung/wirkungsmessung/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wirkungsmessung</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">UNTERSTÜTZEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Für Privatpersonen</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Für Privatpersonen</span></a></li>
		<li id="menu-item-3201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/spenden/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Jetzt Spenden</span></a></li>
		<li id="menu-item-2059" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/spendenaktionen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Spendenaktionen</span></a></li>
		<li id="menu-item-3911" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/geschenkspende/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geschenkspende</span></a></li>
		<li id="menu-item-2057" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/spenden-shopping/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Spenden-Shopping</span></a></li>
		<li id="menu-item-2058" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/testamentsspende/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Testamentsspende</span></a></li>
		<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-privatpersonen/geldauflagen-bussgelder/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geldauflagen &#038; Bußgelder</span></a></li>
	</ul>
</li>
	<li id="menu-item-2485" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/fuer-unternehmen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Für Unternehmen</span></a></li>
	<li id="menu-item-2462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amrefgermany.de/unterstuetzen/warum-amref/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Warum Amref</span></a></li>
</ul>
</li>
<li id="menu-item-1235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://amrefgermany.de/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">KONTAKT</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://amrefgermany.de/newsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">NEWSLETTER</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://amrefgermany.de/touristenmitgliedschaft/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">AFRIKA-REISENDE</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-6"><a href="https://amrefgermany.de/spenden/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">JETZT SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Suche" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://amrefgermany.de/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav><div id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><span id="small" class="menu-item menu-item-type-post_type menu-item-object-page page_item page-item-940 current_page_item av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-6 current-menu-item"><a href="/spenden/#top" itemprop="url" style="font-size: 15px;   font-weight: bold;"><span class="avia-menu-text">JETZT SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"></span></span></a></span>

<span id="verysmall" class="menu-item menu-item-type-post_type menu-item-object-page page_item page-item-940 current_page_item av-menu-button av-menu-button-colored menu-item-top-level menu-item-top-level-6 current-menu-item"><a href="/spenden/#top" itemprop="url" style="font-size: 15px;   font-weight: bold;"><span class="avia-menu-text"> SPENDEN</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"></span></span></a></span></div></div></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='100'>

	<div   class='main_color container_wrap_first container_wrap fullsize' style=' '  ><div class='container' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-4929'><div class='entry-content-wrapper clearfix'><div class="flex_column av_one_full  flex_column_div av-zero-column-padding first  avia-builder-el-0  el_before_av_section  avia-builder-el-no-sibling  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><h1 style="text-align: center;">Die AMREF Geschenkspende</h1>
</div></section></div>
</div></div></main><!-- close content main element --></div></div><div id='av_section_1'  class='avia-section main_color avia-section-default avia-no-border-styling avia-bg-style-scroll  avia-builder-el-2  el_after_av_one_full  el_before_av_section   container_wrap fullsize' style=' '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-4929'><div class='entry-content-wrapper clearfix'>
<div class="flex_column av_one_third  av-animated-generic bottom-to-top  no_margin flex_column_div av-zero-column-padding first  avia-builder-el-3  el_before_av_two_third  avia-builder-el-first  " style='border-radius:0px; '><div  class='avia-image-container  av-styling-    avia-builder-el-4  avia-builder-el-no-sibling  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/12/IMG_3993-scaled-e1607607940895-300x300.jpg' alt='' title='Amref-Geschenkspende' height="300" width="300"  itemprop="thumbnailUrl"  /></div></div></div></div><div class="flex_column av_two_third  av-animated-generic bottom-to-top  no_margin flex_column_div av-zero-column-padding   avia-builder-el-5  el_after_av_one_third  avia-builder-el-last  " style='border-radius:0px; '><div  style='padding-bottom:10px; ' class='av-special-heading av-special-heading-h2  blockquote modern-quote  avia-builder-el-6  el_before_av_textblock  avia-builder-el-first  '><h2 class='av-special-heading-tag '  itemprop="headline"  ><b>Gutes Tun mit unserer Weihnachtsgeschenk-Idee</b></h2><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><h3 class="null"></h3>
<p>Fehlt Ihnen noch eine Last-Minute Geschenkidee?<br />
Beglücken Sie Ihre Liebsten mit der AMREF Geschenkurkunde und verschenken Sie eine Spende mit einem Bild Ihrer Wahl.<br />
Teilen Sie die altruistische Intention und unterstützen Sie unsere Projekte.</p>
<p>Spenden Sie <a href="https://amrefgermany.de/spenden/#top" target="_blank" rel="noopener">hier</a> und wählen Sie die Option &#8220;Geschenkspende&#8221;.<br />
Sie erhalten eine E-Mail mit einer Geschenkurkunde im PDF-Format, die Sie ausdrucken oder weiterleiten und verschenken können.</p>
</div></section></div></div></div></div><!-- close content main div --></div></div><div id='av_section_2'  class='avia-section main_color avia-section-small avia-no-border-styling avia-bg-style-scroll  avia-builder-el-8  el_after_av_section  avia-builder-el-last   container_wrap fullsize' style='background-color: #fcfcfc;  '  ><div class='container' ><div class='template-page content  av-content-full alpha units'><div class='post-entry post-entry-type-page post-entry-4929'><div class='entry-content-wrapper clearfix'>
<div class='flex_column_table av-equal-height-column-flextable -flextable' ><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle first  avia-builder-el-9  el_before_av_one_third  avia-builder-el-first  " style='padding:20px; border-radius:0px; '></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-10  el_after_av_one_third  el_before_av_one_third  " style='padding:20px; border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>&#8212;</strong></p>
<p style="text-align: center;"><strong>Das könnte Sie auch interessieren:</strong></p>
</div></section></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-12  el_after_av_one_third  el_before_av_one_third  " style='padding:20px; border-radius:0px; '></div></div><!--close column table wrapper. Autoclose: 1 --><div class='flex_column_table av-equal-height-column-flextable -flextable' ><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle first  avia-builder-el-13  el_after_av_one_third  el_before_av_one_third  column-top-margin" style='padding:20px; border-radius:0px; '><div  style='height:15px' class='hr hr-invisible   avia-builder-el-14  el_before_av_image  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-  av-has-copyright av-copyright-icon-reveal   avia-builder-el-15  el_after_av_hr  el_before_av_hr  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/DSCF8540Copyright-Chilo-Oostergetel-180x180.jpg' alt='mutter-kind-gesundheit' title='mutter-kind02' height="180" width="180"  itemprop="thumbnailUrl"  /></div><small class='avia-copyright'>© Chilo Oostergetel </small></div></div>
<div  style='height:5px' class='hr hr-invisible   avia-builder-el-16  el_after_av_image  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>Mutter-Kind-Gesundheit</strong></p>
<p style="text-align: center;">Lesen Sie über weitere Projekte zur Verbesserung der Mutter-Kind-Gesundheit</p>
</div></section>
<div  class='avia-button-wrap avia-button-left  avia-builder-el-18  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/informieren/themen/gesundheit/mutter-kind-gesundheit/'  class='avia-button   avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left '   ><span class='avia_iconbox_title' >Mehr erfahren</span></a></div></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-19  el_after_av_one_third  el_before_av_one_third  column-top-margin" style='padding:20px; border-radius:0px; '><div  style='height:15px' class='hr hr-invisible   avia-builder-el-20  el_before_av_image  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-  av-has-copyright av-copyright-icon-reveal   avia-builder-el-21  el_after_av_hr  el_before_av_hr  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/Girls-who-went-through-ARP-_1_-scaled-e1579252093908-180x180.jpg' alt='Mädchen begehen alternative Initiationsriten ohne Genitalverstümmelung Amref Afrika' title='Maedchen-ARP-Amref-01' height="180" width="180"  itemprop="thumbnailUrl"  /></div><small class='avia-copyright'>© Maureen Cherongis</small></div></div>
<div  style='height:5px' class='hr hr-invisible   avia-builder-el-22  el_after_av_image  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>Stop the Cut</strong></p>
<p style="text-align: center;">Wie Amref Mädchen vor Beschneidung schützt.</p>
</div></section>
<div  class='avia-button-wrap avia-button-left  avia-builder-el-24  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/informieren/themen/ausbildung/beschneidung-stoppen/'  class='avia-button av-icon-on-hover  avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left '   ><span class='avia_iconbox_title' >Mehr erfahren</span></a></div></div><div class='av-flex-placeholder'></div><div class="flex_column av_one_third  av-animated-generic bottom-to-top  flex_column_table_cell av-equal-height-column av-align-middle   avia-builder-el-25  el_after_av_one_third  avia-builder-el-last  column-top-margin" style='padding:20px; border-radius:0px; '><div  style='height:15px' class='hr hr-invisible   avia-builder-el-26  el_before_av_image  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-  av-has-copyright av-copyright-icon-reveal   avia-builder-el-27  el_after_av_hr  el_before_av_hr  avia-align-center '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/IMG_6773-scaled-e1579879031817-180x180.jpg' alt='Krankenschwester-Ausbildung-Amref-01' title='Krankenschwester-Ausbildung-Amref-01' height="180" width="180"  itemprop="thumbnailUrl"  /></div><small class='avia-copyright'>© Sam Vox</small></div></div>
<div  style='height:5px' class='hr hr-invisible   avia-builder-el-28  el_after_av_image  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock  '   itemprop="text" ><p style="text-align: center;"><strong>Ausbildung von Gesundheitspersonal</strong></p>
<p style="text-align: center;">Mit Ausbildung Infrastruktur stärken.</p>
</div></section>
<div  class='avia-button-wrap avia-button-left  avia-builder-el-30  el_after_av_textblock  avia-builder-el-last ' ><a href='https://amrefgermany.de/informieren/themen/ausbildung/'  class='avia-button av-icon-on-hover  avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left '   ><span class='avia_iconbox_title' >Mehr erfahren</span></a></div></div></div><!--close column table wrapper. Autoclose: 1 -->
</p>
</div></div></div><!-- close content main div --> <!-- section close by builder template -->		</div><!--end builder template--></div><!-- close default .container_wrap element -->		<div id='av-layout-grid-1'  class='av-layout-grid-container entry-content-wrapper main_color av-flex-cells     avia-builder-el-0  avia-builder-el-no-sibling  container_wrap fullsize' style=' '  >
<div class="flex_cell no_margin av_one_half  avia-builder-el-1  el_before_av_cell_one_half  avia-builder-el-first   " style='background: #7e7e7e; vertical-align:top; padding:20px 20px 20px 80px ; background-color:#7e7e7e; '><div class='flex_cell_inner' >
<div  style='height:1px; margin-top:-15px'  class='hr hr-invisible   avia-builder-el-2  el_before_av_one_half  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_half  flex_column_div av-zero-column-padding first  avia-builder-el-3  el_after_av_hr  el_before_av_one_half  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:22px; color:#ffffff; '  itemprop="text" ><p>INFORMIEREN</p>
</div></section>
<div  style='height:1px; margin-top:-25px'  class='hr hr-invisible   avia-builder-el-5  el_after_av_textblock  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:16px; color:#ffffff; '  itemprop="text" ><p><a href="/aktuelles/">AKTUELLES</a><br />
<a href="/themen/">THEMEN</a><br />
<a href="/projektlaender/">PROJEKTLÄNDER</a><br />
<a href="/ueber-uns/">ÜBER UNS</a><br />
<a href="/transparenz-wirkung/">TRANSPARENZ &#038; WIRKUNG</a></p>
</div></section>
<div  class='avia-image-container  av-styling-    avia-builder-el-7  el_after_av_textblock  el_before_av_image  avia-align-left '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/DZI-Spendensiegel-Amref03-1-e1580502604192.jpg' alt='' title='DZI-Spendensiegel-Amref03' height="180" width="150"  itemprop="thumbnailUrl"  /></div></div></div>
<div  class='avia-image-container  av-styling-    avia-builder-el-8  el_after_av_image  avia-builder-el-last  avia-align-left '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/01/Gates_Award_Logo-300x84.jpeg' alt='' title='Gates_Award_Logo' height="84" width="300"  itemprop="thumbnailUrl"  /></div></div></div></div><div class="flex_column av_one_half  flex_column_div av-zero-column-padding   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:22px; color:#ffffff; '  itemprop="text" ><p>UNTERSTÜTZEN</p>
</div></section>
<div  style='height:1px; margin-top:-25px'  class='hr hr-invisible   avia-builder-el-11  el_after_av_textblock  el_before_av_textblock '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:16px; color:#ffffff; '  itemprop="text" ><p><a href="/unterstuetzen/fuer-privatpersonen/">FÜR PRIVATPERSONEN</a><br />
<a href="/unterstuetzen/fuer-unternehmen/">FÜR UNTERNEHMEN</a><br />
<a href="/unterstuetzen/warum-amref/">WARUM AMREF</a></p>
</div></section>
<div  style='height:25px' class='hr hr-invisible   avia-builder-el-13  el_after_av_textblock  el_before_av_image '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div  class='avia-image-container  av-styling-    avia-builder-el-14  el_after_av_hr  avia-builder-el-last  avia-align-left '  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  ><div class='avia-image-container-inner'><div class='avia-image-overlay-wrap'><img class='avia_image' src='https://amrefgermany.de/wp-content/uploads/2020/10/AMREF_Logo_RGB_aufgreige-300x195.png' alt='' title='AMREF_Logo_RGB_aufgreige' height="195" width="300"  itemprop="thumbnailUrl"  /></div></div></div></div></div></div><div class="flex_cell no_margin av_one_half  avia-builder-el-15  el_after_av_cell_one_half  avia-builder-el-last   " style='background: #7e7e7e; vertical-align:top; padding:20px 80px 20px 20px ; background-color:#7e7e7e; '><div class='flex_cell_inner' >
<div  style='height:1px; margin-top:-15px'  class='hr hr-invisible   avia-builder-el-16  el_before_av_one_full  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_full  flex_column_div av-zero-column-padding first  avia-builder-el-17  el_after_av_hr  el_before_av_hr  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:20px; color:#ffffff; '  itemprop="text" ><p style="text-align: left;"><a href="/impressum/">Impressum</a>   <a href="/datenschutz/">Datenschutz</a>   <a href="/newsletter/">Newsletter</a>   <a href="/spenden/">Jetzt Spenden</a></p>
</div></section></div><div  style='height:15px' class='hr hr-invisible   avia-builder-el-19  el_after_av_one_full  el_before_av_one_half '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_half  flex_column_div av-zero-column-padding first  avia-builder-el-20  el_after_av_hr  el_before_av_one_half  " style='border-radius:0px; '><div  class='avia-buttonrow-wrap avia-buttonrow-left   avia-builder-el-21  avia-builder-el-no-sibling '>
<a href='https://www.facebook.com/amrefgermany/' data-avia-tooltip='Facebook' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
<a href='https://www.instagram.com/amrefgermany/' data-avia-tooltip='Instagram' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
<a href='https://twitter.com/amrefgermany' data-avia-tooltip='Twitter' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
<a href='https://www.youtube.com/AmrefGermany' data-avia-tooltip='YouTube' class='avia-button  av-button-label-on-hover  av-button-notext  avia-icon_select-yes-left-icon avia-color-custom avia-size-large ' target="_blank" style='background-color:#ffffff; border-color:#ffffff; color:#7e7e7e; margin-bottom:10px; margin-right:10px; ' rel="noopener noreferrer"><span class='avia_button_icon avia_button_icon_left ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='avia_iconbox_title' ></span></a>
</div></div><div class="flex_column av_one_half  flex_column_div av-zero-column-padding   avia-builder-el-22  el_after_av_one_half  el_before_av_hr  " style='border-radius:0px; '><div  style='height:1px; margin-top:-10px'  class='hr hr-invisible   avia-builder-el-23  el_before_av_textblock  avia-builder-el-first '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:14px; color:#ffffff; '  itemprop="text" ><p><b>UNSER SPENDENKONTO:<br />
</b>AMREF Deutschland e.V.<br />
Hypovereinsbank München<br />
IBAN:DE09700202700000329488<br />
BIC: HYVEDEMMXXX</p>
</div></section></div><div  style='height:1px; margin-top:-5px'  class='hr hr-invisible   avia-builder-el-25  el_after_av_one_half  el_before_av_one_half '><span class='hr-inner ' ><span class='hr-inner-style'></span></span></div>
<div class="flex_column av_one_half  flex_column_div av-zero-column-padding first  avia-builder-el-26  el_after_av_hr  el_before_av_one_half  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:14px; color:#ffffff; '  itemprop="text" ><p>AMREF Deutschland, Gesellschaft<br />
für Medizin und Forschung in Afrika e.V.<br />
ist als eingetragene gemeinnützige<br />
Organisation von der Körper-<br />
schaft- und Gewerbesteuer<br />
befreit.</p>
<p>Steuernummer 143/210/40323</p>
<p>© 2020 AMREF Deutschland e.V.</p>
</div></section></div><div class="flex_column av_one_half  flex_column_div av-zero-column-padding   avia-builder-el-28  el_after_av_one_half  avia-builder-el-last  " style='border-radius:0px; '><section class="av_textblock_section "  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div class='avia_textblock  av_inherit_color '  style='font-size:14px; color:#ffffff; '  itemprop="text" ><p><a href="/kontakt/"><b>KONTAKT</b></a><b>:<br />
</b>AMREF Deutschland<br />
Geschäftsstelle Berlin<br />
Brunnenstraße 185, Hof 2<br />
10119 Berlin<br />
<b>Tel</b><b>:</b> +49 30 288 733 81<br />
<b>Mail:</b> office[at]amrefgermany.de</p>
</div></section></div></div></div></div>
		</div><!--end builder template--></div><!-- close default .container_wrap element -->


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://amrefgermany.de/nocutforxmas/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>#NoCutForXmas</span>            <span class='entry-image'><img width="80" height="80" src="https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mädchen begehen alternative Initiationsriten ohne Genitalverstümmelung Amref Afrika" srcset="https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-80x80.jpg 80w, https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-300x300.jpg 300w, https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-768x768.jpg 768w, https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-36x36.jpg 36w, https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-180x180.jpg 180w, https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596-705x705.jpg 705w, https://amrefgermany.de/wp-content/uploads/2020/01/DSCF7208-scaled-e1606745887596.jpg 867w" sizes="(max-width: 80px) 100vw, 80px" /><small class='avia-copyright'>© Joost Bastmeijer</small></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>

<div class='avia-cookie-consent cookiebar-hidden  avia-cookiemessage-bottom' data-contents='d57d09db34a0e6d79dbf6231fbf1c3ea||v1.0' ><div class="container"><p class='avia_cookie_text'>Wir verwenden Cookies, um einen guten Webservice zu ermöglichen. Wenn Sie durch unsere Seiten surfen, erklären Sie sich mit unseren Nutzungsbedingungen einverstanden.</p><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' >OK</a><a href='/datenschutz' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn  avia-cookie-link-btn ' >Mehr erfahren</a></div></div><div id='av-consent-extra-info' class='av-inline-modal main_color avia-hide-popup-close'><div  style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote  '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie- und Datenschutzeinstellungen</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div><br /><div  style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div><br /><div  class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >Wie wir Cookies verwenden</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>Wir können Cookies anfordern, die auf Ihrem Gerät eingestellt werden. Wir verwenden Cookies, um uns mitzuteilen, wenn Sie unsere Websites besuchen, wie Sie mit uns interagieren, Ihre Nutzererfahrung verbessern und Ihre Beziehung zu unserer Website anpassen. </p>
<p> Klicken Sie auf die verschiedenen Kategorienüberschriften, um mehr zu erfahren. Sie können auch einige Ihrer Einstellungen ändern. Beachten Sie, dass das Blockieren einiger Arten von Cookies Auswirkungen auf Ihre Erfahrung auf unseren Websites und auf die Dienste haben kann, die wir anbieten können.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Wichtige Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features.</p>
<p>Because these cookies are strictly necessary to deliver the website, refuseing them will have impact how our site functions. You always can block or delete cookies by changing your browser settings and force blocking all cookies on this website. But this will always prompt you to accept/refuse cookies when revisiting our site.</p>
<p>We fully respect if you want to refuse cookies but to avoid asking you again and again kindly allow us to store a cookie for that. You are free to opt out any time or opt in for other cookies to get a better experience. If you refuse cookies we will remove all set cookies in our domain.</p>
<p>We provide you with a list of stored cookies on your computer in our domain so you can check what we stored. Due to security reasons we are not able to show or modify cookies from other domains. You can check these in your browser security settings.</p>
<div class="av-switch-aviaPrivacyRefuseCookiesHideBar av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyRefuseCookiesHideBar" class="aviaPrivacyRefuseCookiesHideBar " name="aviaPrivacyRefuseCookiesHideBar" ><span class="toggle-track"></span><span class="toggle-label-content">Check to enable permanent hiding of message bar and refuse all cookies if you do not opt in. We need 2 cookies to store this setting. Otherwise you will be prompted again when opening a new browser window or new a tab.</span></label></div>
<div class="av-switch-aviaPrivacyEssentialCookiesEnabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyEssentialCookiesEnabled" class="aviaPrivacyEssentialCookiesEnabled " name="aviaPrivacyEssentialCookiesEnabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable essential site cookies.</span></label></div>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Andere externe Dienste</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps,  and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br /><div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-unchecked"><label><input type="checkbox"  id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Webfonts.</span></label></div></p>
<p>Google Map Settings:<br /><div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-unchecked"><label><input type="checkbox"  id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Maps.</span></label></div>Google reCaptcha Settings:<br /><div class="av-switch-aviaPrivacyGoogleReCaptchaDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-unchecked"><label><input type="checkbox"  id="aviaPrivacyGoogleReCaptchaDisabled" class="aviaPrivacyGoogleReCaptchaDisabled " name="aviaPrivacyGoogleReCaptchaDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google reCaptcha.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br /><div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-unchecked"><label><input type="checkbox"  id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Klicken Sie, um Videoeinbettungen zu aktivieren/deaktivieren.</span></label></div></p>

        </div>
    </div>
</section>
</div>
<div class="avia-cookie-consent-modal-buttons-wrap"><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-3  avia-cookie-close-bar avia-cookie-consent-modal-button'  title="Allow to use cookies, you always can modify used cookies and services" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-4 av-extra-cookie-btn avia-cookie-consent-modal-button avia-cookie-hide-notification'  title="Do not allow to use cookies or services - some functionality on our site might not work as expected." >Hide notification only</a></div></div></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://amrefgermany.de/wp-admin/admin-ajax.php";
</script>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://amrefgermany.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://amrefgermany.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://amrefgermany.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/shortcodes.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/amrefgermany.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieSilentConsent":"Cookies are used, even if user does not accept them. Will be removed if user accepts cookies.","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"Do not allow Google Analytics","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Keeps track of your session","XDEBUG_SESSION":"PHP Debugger session cookie"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site migsht not be able to work as expected. Please check our settings page and opt out for cookies or functions you do not want to use and accept cookies. You will be shown this message every time you open a new window or a new tab.\n\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":[],"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\n\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};
/* ]]> */
</script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.6.3.1'></script>
<script type='text/javascript' src='https://amrefgermany.de/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>function av_privacy_cookie_setter( cookie_name ) {var cookie_check = jQuery('html').hasClass('av-cookies-needs-opt-in') || jQuery('html').hasClass('av-cookies-can-opt-out');var toggle = jQuery('.' + cookie_name);toggle.each(function(){var container = jQuery(this).closest('.av-toggle-switch');if( cookie_check && ! document.cookie.match(/aviaCookieConsent/) ){this.checked = container.hasClass( 'av-cookie-default-checked' );}else if( cookie_check && document.cookie.match(/aviaCookieConsent/) && ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) && cookie_name != 'aviaPrivacyRefuseCookiesHideBar' ){if( cookie_name == 'aviaPrivacyEssentialCookiesEnabled' ){this.checked = false;}else{this.checked = container.hasClass( 'av-cookie-default-checked' );}}else{if( container.hasClass('av-cookie-save-checked') ){this.checked = document.cookie.match(cookie_name) ? true : false;}else{this.checked = document.cookie.match(cookie_name) ? false : true;}}});jQuery('.' + 'av-switch-' + cookie_name).addClass('active');toggle.on('click', function(){/* sync if more checkboxes exist because user added them to normal page content */var check = this.checked;jQuery('.' + cookie_name).each( function(){this.checked = check;});var silent_accept_cookie = document.cookie.match(/aviaCookieSilentConsent/);if( ! silent_accept_cookie && cookie_check && ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) ){return;}var container = jQuery(this).closest('.av-toggle-switch');var action = '';if( container.hasClass('av-cookie-save-checked') ){action = this.checked ? 'save' : 'remove';}else{action = this.checked ? 'remove' : 'save';}if('remove' == action){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyRefuseCookiesHideBar');  av_privacy_cookie_setter('aviaPrivacyEssentialCookiesEnabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleReCaptchaDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: amrefgermany.de @ 2020-12-15 13:57:20 by W3 Total Cache
-->